トップ製品・サービス購入情報ダウンロード会社情報


2014年4月22日
株式会社オープンテクノロジーズ

OpenSSLの脆弱性による弊社製品への影響について

   一般社団法人 JPCERTコーディネーションセンターより、平成26年4月8日に「OpenSSLの脆弱性に関する注意喚起」が公表されました。

弊社製品(Post.Office、CommuniGate Pro)の全てのバージョンにおいて、 OpenSSLの該当バージョン (1.0.1〜1.0.1f、1.0.2-beta〜1.0.2-beta1)は使用しておらず、当該脆弱性の影響はございません。


【関連情報URL】
OpenSSLの脆弱性に関する注意喚起 (JPCERTコーディネーションセンター)
http://www.jpcert.or.jp/at/2014/at140013.html

OpenSSL の脆弱性対策について (情報処理推進機構)
http://www.ipa.go.jp/security/ciadr/vul/20140408-openssl.html


お問い合わせ先:
  株式会社オープンテクノロジーズ セールス&プロダクト
  TEL: 03-5211-8592(直通)(月〜金 10:00〜18:00)FAX: 03-5211-8593
  E-mail: otc-product@opentech.co.jp